ПЕРВЫЙ МЕЖДУНАРОДНЫЙ КЛУБ ЛАДА ПРИОРА
С 2006 года.
Лада Приора ВКонтакте.ру

 Рекомендуем посетить: Автомобили и тюнинг

Ответ
 
Опции темы
Старый 04.08.2016, 21:45   #271 Вверх
Сержо
Магистр Клуба
 
Аватар для Сержо
 
Регистрация: 01.11.2011
Адрес: Регион-77,13
Возраст: 29
Авто: Чёрная Приора-Хэтч, полулюкс
Сообщений: 4,653
Репутация: 331

По умолчанию

Yury2, неудивительно, резина поплыла. Либо, после удара, либо время пришло.
__________________
Мы свой, мы новый мир построим!!!
Сержо вне форума   Ответить с цитированием
Старый 05.08.2016, 17:25   #272 Вверх
Yury2
Участник
 
Регистрация: 18.01.2011
Адрес: Москва
Возраст: 42
Авто: Приора Универсал
Сообщений: 124
Репутация: 0

По умолчанию

Сержо, спасибо за ответы! Удачи!
Yury2 вне форума   Ответить с цитированием
Старый 11.08.2016, 23:03   #273 Вверх
MihailS
Новичок
 
Регистрация: 09.08.2016
Адрес: Киров
Возраст: 37
Авто: Лада Приора
Сообщений: 12
Репутация: 0

По умолчанию

Цитата:
Сообщение от Yury2 Посмотреть сообщение
Кама Евро. Может быть был какой-то удар, который я не заметил, или просто брак покрышки.
Удачи!
Никогда не любил наши покрышки, у меня Амател винтом пошел, на передке тоже. Только руль било на скоростях до 40, а потом уже вибдрация становилась не заметной.
MihailS вне форума   Ответить с цитированием
Старый 20.01.2017, 09:27   #274 Вверх
Виталий123
Новичок
 
Регистрация: 20.01.2017
Адрес: Воронеж
Возраст: 26
Авто: Приора
Сообщений: 5
Репутация: 0

По умолчанию

Здравствуйте. При разгоне идёт вибрация в задней части автомобиля, потом прекращается, именно при разгоне. На малых оборотах, вибрации нет, только начинаешь разгоняться, начинается данная проблема, как будто буфер включил. Кто знает, что может быть?
Виталий123 вне форума   Ответить с цитированием
Старый 20.01.2017, 09:38   #275 Вверх
Виталий123
Новичок
 
Регистрация: 20.01.2017
Адрес: Воронеж
Возраст: 26
Авто: Приора
Сообщений: 5
Репутация: 0

По умолчанию

Здравствуйте. При разгоне идёт вибрация в задней части автомобиля, потом прекращается, именно при разгоне. На малых оборотах, вибрации нет, только начинаешь разгоняться, начинается данная проблема, как будто буфер включил. Кто знает, что может быть?
Виталий123 вне форума   Ответить с цитированием
Старый 20.01.2017, 09:43   #276 Вверх
Виталий123
Новичок
 
Регистрация: 20.01.2017
Адрес: Воронеж
Возраст: 26
Авто: Приора
Сообщений: 5
Репутация: 0

По умолчанию

Здравствуйте. При разгоне идёт вибрация в задней части автомобиля, потом прекращается, именно при разгоне. На малых оборотах, вибрации нет, только начинаешь разгоняться, начинается данная проблема, как будто буфер включил. Кто знает, что может быть?
Виталий123 вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Форум приороводов